les plantes carnivores

Forum pour les plantes carnivores
 
AccueilPortailCalendrierGalerieFAQRechercherS'enregistrerMembresGroupesConnexion
Comme vous avez pu le constater, il y a pas mal de problèmes au niveau des avatars et des smiley.
Pour voir ré-apparaitre votre avatar, il suffit de le ré-uploader (comme si vous vouliez le changer).
Pour les smiley, cela est beaucoup plus compliqué, et il faut encore attendre de nouvelles informations.
L'équipe de forumactif est sur le coup !

Plus d'infos :
http://plantescarnivores.cultureforum.net/discussions-diverses-f9/bug-forumactif-suite-topic-problemes-t4491.htm


Partagez | 
 

 probleme de debutant

Aller en bas 
AuteurMessage
vincealine
graine
graine


Masculin Nombre de messages : 2
Age : 33
Localisation : begique
Date d'inscription : 03/06/2011

MessageSujet: probleme de debutant   Ven 3 Juin - 16:19

bonjour à tous

J'ai depuis quelques semaines ma première plante carnivores (saracenia) j'ai même eu deux fleurs il y a quelques semaines.

Depuis quelques jours le dessus de deux tiges deviennent tout brun comme les feuilles des arbres en automne elle se trouve dans ma serre et le substrat est tjrs humide que faire svp

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loulou0797
piège
piège


Masculin Nombre de messages : 252
Age : 21
Localisation : France,Nancy
Emploi : Ecolier
Loisirs : Hand, ping-pong, pompier
Date d'inscription : 23/06/2010

MessageSujet: Re: probleme de debutant   Sam 4 Juin - 13:41

Salut.

Photos??,Et le substrats tu las changé???

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-plantes-carnivores.e-monsite.com/
vincealine
graine
graine


Masculin Nombre de messages : 2
Age : 33
Localisation : begique
Date d'inscription : 03/06/2011

MessageSujet: Re: probleme de debutant   Sam 4 Juin - 15:34

non j'ai pas changé le substrat telle que le vendeur amateur me l'avait vendu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totant
graine
graine


Masculin Nombre de messages : 16
Age : 27
Localisation : entre Lyon et Grenoble (Bourgoin-Jallieu)
Date d'inscription : 13/03/2011

MessageSujet: Re: probleme de debutant   Dim 5 Juin - 15:57

je suis pas un spécialiste mais il y a un petit moment j'ai eu une sarracenia qui elle aussi avait des tiges qui devenait toutes brunes. J'ai arrêté de l'arroser pendant un petit moment (une semaine) et bizarrement il allait mieux, certes il lui restait des tiges brunes mais il avait repris un peu de couleur.
Mais bon il a quand même fini par mourir quelque temps plus tard

Montre des photos sa sera plus simple pour t'aider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Emiii_DSTR-247
piège
piège
avatar

Masculin Nombre de messages : 249
Age : 28
Localisation : Valence
Emploi : Lycéen
Loisirs : Musique, Football américain
Date d'inscription : 18/02/2009

MessageSujet: Re: probleme de debutant   Mer 8 Juin - 15:06

tu parles des feuilles pièges ? ou d'une des fleurs que tu as eu ? Pour les pièges s'est problématique pour les fleurs je m'en fait moins. cette année mon leucophylla a commencé une hampe florale qui a bruni au bout de 1 semaine et qui n'a pas dépassé 1cm. Cependant la plante continue de produire de très grand et très beaux piège.. étrange.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.myspace.com/emiii182
Contenu sponsorisé




MessageSujet: Re: probleme de debutant   

Revenir en haut Aller en bas
 
probleme de debutant
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» gros probleme de gommose
» probleme sur pompe à eau a pied
» Probleme chevre qui tienne plus du train arriere
» probleme avec lithops
» probleme de floraison avec mes phal

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
les plantes carnivores :: culture des plantes carnivores :: Sarraceniaceae-
Sauter vers: